<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://heartlandboating.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://heartlandboating.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Tested: Sea Ray 400 Fly | Heartland Boating</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.5 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Heartland Boating &raquo; Feed" href="http://heartlandboating.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heartland Boating &raquo; Comments Feed" href="http://heartlandboating.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heartland Boating &raquo; Tested: Sea Ray 400 Fly Comments Feed" href="http://heartlandboating.com/tested-sea-ray-400-fly/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/heartlandboating.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Heartland Boating 2016 v.1.0.1449687165" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://heartlandboating.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//heartlandboating.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//heartlandboating.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//heartlandboating.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://heartlandboating.com/wp-content/themes/Divi/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://heartlandboating.com/wp-content/themes/Heartland/style.css?ver=3.0.43' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://heartlandboating.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.43' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://heartlandboating.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.43' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.43' type='text/css' media='all' />
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/plupload/handlers.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/heartlandboating.com\/wp-admin\/admin-ajax.php","nonce":"7d976e26c5","remove":"10baf87cf4","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/heartlandboating.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=762d36afd4","flash_swf_url":"http:\/\/heartlandboating.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.8'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://heartlandboating.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://heartlandboating.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://heartlandboating.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;Sleep-Aboards:&#8217; The Liveaboard Litmus Test' href='http://heartlandboating.com/sleep-aboards-the-liveaboard-litmus-test/' />
<link rel='next' title='Larson 190 LXH' href='http://heartlandboating.com/larson-190-lxh/' />
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 3.1.0" />
<link rel="canonical" href="http://heartlandboating.com/tested-sea-ray-400-fly/" />
<link rel='shortlink' href='http://heartlandboating.com/?p=14912' />
<link rel="alternate" type="application/json+oembed" href="http://heartlandboating.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheartlandboating.com%2Ftested-sea-ray-400-fly%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://heartlandboating.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fheartlandboating.com%2Ftested-sea-ray-400-fly%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:31%; }
				body #page-container #left-area { width:69%; }
				.et_right_sidebar #main-content .container:before { right:31% !important; }
				.et_left_sidebar #main-content .container:before { left:31% !important; }	</style>
	
	<style id="module-customizer-css">
		.et_pb_promo h2 { font-size: 26px; }
.et_pb_column_1_3 .et_pb_promo h2, .et_pb_column_1_4 .et_pb_promo h2 { font-size: 21.999999996px; }.et_pb_promo { padding: 0px 0px !important; }.et_pb_column_1_2 .et_pb_promo, .et_pb_column_1_3 .et_pb_promo, .et_pb_column_1_4 .et_pb_promo { padding: 0px; }.et_pb_posts .et_pb_post h2 { font-size: 32px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 27.076923072px; }.et_pb_posts .et_pb_post .post-meta { font-size: 15px; }
.et_pb_posts .et_pb_post .post-meta { font-weight: normal; font-style: italic; text-transform: none; text-decoration: none;  }
	</style>

	<link rel="shortcut icon" href="/wp-content/uploads/2016/03/logomark-blue.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- BEGIN GADWP v5.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91186141-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.eg-henryharrison-container {
background-color: RGBA(72, 106, 111, .85) !important;
}

.bottom-nav {
text-align: center;
}

.et_pb_widget {
float: none !important;
}

.et_pb_contact_right {
color: #fff !important;
}

#locations {
-moz-column-count: 3;
-moz-column-gap: 20px;
-webkit-column-count:3;
-webkit-column-gap: 20px;
column-count: 3;
column-gap: 20px;
}

#locations-IL {
-moz-column-count: 2;
-moz-column-gap: 20px;
-webkit-column-count:2;
-webkit-column-gap: 20px;
column-count: 2;
column-gap: 20px;
}

.et_pb_shop a.button.add_to_cart_button:hover:after {
display: none !important;
}

.woocommerce .et_pb_column_1_4.et_pb_column_1.et_pb_column_single {
display: none;
}
.woocommerce .et_pb_column_3_4.et_pb_column_0.et_pb_specialty_column {
width: 100%;
}
.et_pb_shop a.button.add_to_cart_button:hover {
padding-right:12px !important;
}

.woocommerce #respond input#submit.alt.disabled, .woocommerce #respond input#submit.alt.disabled:hover,
.woocommerce #respond input#submit.alt:disabled, .woocommerce #respond input#submit.alt:disabled:hover,
.woocommerce #respond input#submit.alt:disabled[disabled], .woocommerce #respond input#submit.alt:disabled[disabled]:hover,
.woocommerce a.button.alt.disabled, .woocommerce a.button.alt.disabled:hover,
.woocommerce a.button.alt:disabled, .woocommerce a.button.alt:disabled:hover,
.woocommerce a.button.alt:disabled[disabled], .woocommerce a.button.alt:disabled[disabled]:hover,
.woocommerce button.button.alt.disabled, .woocommerce button.button.alt.disabled:hover,
.woocommerce button.button.alt:disabled, .woocommerce button.button.alt:disabled:hover,
.woocommerce button.button.alt:disabled[disabled], .woocommerce button.button.alt:disabled[disabled]:hover,
.woocommerce input.button.alt.disabled, .woocommerce input.button.alt.disabled:hover,
.woocommerce input.button.alt:disabled, .woocommerce input.button.alt:disabled:hover,
.woocommerce input.button.alt:disabled[disabled], .woocommerce input.button.alt:disabled[disabled]:hover {
    background-color: rgba(99, 165, 147, .2);
    color: #fff
}

#respond input#submit, .woocommerce-page.et_pb_button_helper_class #respond input#submit {
color: #fff !important;
}


.container::before { background-color:transparent !important; }
.et_pb_widget_area_right { border-left:0; }

.et_pb_widget_area_right {
padding-left: 0px !important;
}

 /*  ----------- Calendar Widget Customization --------- */

.ai1ec-agenda-view .ai1ec-date.ai1ec-today, .ai1ec-agenda-widget-view .ai1ec-date.ai1ec-today {
    background: rgba(255, 255,255, 0.2) !important;
    border-top: none !important;
}
.ai1ec-agenda-widget-view .ai1ec-event > a {
    background: rgba(98,124,132, 0.3) !important;
   border: none !important;
}

.ai1ec-stream-view .ai1ec-date-title {
    text-shadow: none !important;
}

.ai1ec-stream-view .ai1ec-event {

border: none !important;
-webkit-box-shadow: none !important;
box-shadow: none !important;
}

.ai1ec-calendar-toolbar {
    background-color: transparent;
    border: none !important;

}

.ai1ec-dropdown-menu {
    background-color: rgba(0, 0, 0, 0.5) !important;
    border: none !important;
    -webkit-box-shadow: none !important;
    box-shadow: none !important;
}

.entry-content .timely .ai1ec-dropdown-menu > .ai1ec-active > a {
color: #40505A !important ;
}

.ai1ec-dropdown-menu > div > a:hover,.timely .ai1ec-nav > li > a:hover {
color: #40505A !important;
background: #EAFDCF !important;
}


td.ai1ec-today a:link , div.ai1ec-today a:link{
color:#000 !important; 
}

.ai1ec-popup-title a { 
color:#40505A !important; 
}

.ai1ec-popover {
    background-color: rgba(255, 255, 255, 0.5) !important;
    border: none !important;
    -webkit-box-shadow: none !important;
    box-shadow: none !important;
}

#main-content-events {
	background-color: #A2ABAB;
        padding-top: 150px;

}

.single-ai1ec_event #sidebar {
display: none;
width: 0px
}
.single-ai1ec_event #interiorcontentareablog {
width: auto !important;
}


/*-----------------social icons ------------------- */
.et_pb_social_media_follow li a.icon {
	width: 110px;
	height: 110px;
	padding: 50;
}

.et_pb_social_media_follow li a.icon::before {
	width: 110px;
	height: 110px;
	font-size: 60px;
	line-height: 110px;

}

div.et_pb_column.et_pb_column_4_4.et_pb_column_3 {
display: inline-block;
text-align: center;
}

ul#social_size.et_pb_social_media_follow.et_pb_module.et_pb_bg_layout_light.et_pb_social_media_follow_0.clearfix {
display: inline-block;
}

li#menu-item-13752 a {
color: #ADFCFA !important;
} 		</style>
	</head>
<body class="post-template-default single single-post postid-14912 single-format-standard et_button_custom_icon et_pb_button_helper_class et_transparent_nav et_fullwidth_nav et_fixed_nav et_show_nav et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
		<header id="main-header" data-height-onload="51">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://heartlandboating.com/">
						<img src="/wp-content/uploads/2016/03/logomark-blue.png" alt="Heartland Boating" id="logo" data-height-percentage="73" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="51" data-fixed-height="40">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav et_disable_top_tier"><li id="menu-item-1539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1539"><a href="http://heartlandboating.com/categories/destinations/">Destinations</a></li>
<li id="menu-item-14164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14164"><a href="http://heartlandboating.com/categories/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1541"><a href="http://heartlandboating.com/categories/boats/">Boats</a></li>
<li id="menu-item-1540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1540"><a href="http://heartlandboating.com/categories/skills/">Know-How</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1542"><a href="http://heartlandboating.com/categories/news-2/">News</a></li>
<li id="menu-item-13749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13749"><a href="http://heartlandboating.com/categories/classifieds/">Classifieds</a></li>
<li id="menu-item-14542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14542"><a href="http://heartlandboating.com/store/">Store</a></li>
<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="http://heartlandboating.com/categories/quimbys/">Quimby&#8217;s</a></li>
</ul>					</nav>

					<a href="http://heartlandboating.com/cart/" class="et-cart-info">
				<span></span>
			</a>
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://heartlandboating.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				<article id="post-14912" class="et_pb_post post-14912 post type-post status-publish format-standard has-post-thumbnail hentry category-boats category-featured">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Tested: Sea Ray 400 Fly</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://heartlandboating.com/author/kovach-bradgmail-com/" title="Posts by editor" rel="author">editor</a></span> | <span class="published">May 27, 2016</span> | <a href="http://heartlandboating.com/category/boats/" rel="category tag">Boats</a>, <a href="http://heartlandboating.com/category/featured/" rel="category tag">Featured</a> | <span class="comments-number"><a href="http://heartlandboating.com/tested-sea-ray-400-fly/#respond">0 comments</a></span></p><img src="http://heartlandboating.com/wp-content/uploads/2016/05/2016-SD-400-FLY-470-copy-1080x675.jpg" alt='Tested: Sea Ray 400 Fly' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>One of the Holy Grails of boat design is to eliminate “dead space,” an area that takes up room yet performs no function. Sea Ray’s new 400 Fly succeeds admirably in this quest by fitting more into its 40-foot hull than you would think possible.</p>
<p>OK, admittedly, with the swim platform attached, it’s a 43-foot hull (and that’s what a marina will charge you for). But length on deck is 40 feet, and within that volume, this cruiser has considerably more interior space than previous models due to some major design changes. For example, in most cruisers, the house sides cant in at 14 to 16 degrees. On this boat, that angle measures about 7 degrees. In addition, this boat’s construction benefits from a new modular design with the house sides and overhead molded separately. This, combined with advanced composite foam in the lamination schedule, lets Sea Ray build these parts thinner yet stronger than before, which provides noticeably more room inside.</p>
<p>What’s more, besides boasting greater internal volume, the boat feels bigger and more expansive thanks to smart engineering elements like the salon door, which stretches almost the full beam and offers an amazing view aft. It opens in two different ways, allowing for an unobstructed connection between the salon and aft deck and effectively creating one socializing zone.</p>
<p><strong>Three’s Company<br />
<img class="alignnone size-medium wp-image-14914" src="http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-450x297.jpg" alt="SR FL400-01 - Layout - Level 01 copy" width="450" height="297" srcset="http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-450x297.jpg 450w, http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-768x507.jpg 768w, http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-1024x676.jpg 1024w, http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-510x337.jpg 510w, http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy-1080x713.jpg 1080w, http://heartlandboating.com/wp-content/uploads/2016/05/SR-FL400-01-Layout-Level-01-copy.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px" /><br />
</strong>Below deck, the full-beam guest stateroom amidships sleeps three. Its skillful design finds two side-by-side athwartship berths on tracks, so you can pull them apart to form twins or push them together and lock them in place to create a queen berth. The third twin in this cabin orients fore and aft and doubles as settee during daytime hours.</p>
<p>The master stateroom forward sports a single queen-sized berth and an optional head with stand-alone shower. Don’t fancy a master head? Standard fare consists of a deluxe storage system in its place, featuring a space-saving, slide-out vanity.</p>
<p>The standard head with a separate shower resides just outside the amidships guest cabin.</p>
<p>Apparently, many Sea Ray customers don’t cook much while aboard. So, to make more room for living space and entertaining, the designers scaled back the size of the galley slightly — though what was lost has been replaced with additional storage.</p>
<p>In case the two staterooms can’t handle your sleepover plans, the salon sofa pulls out and, with filler cushions, performs double duty as another queen berth.</p>
<p>At an above-average height, I particularly appreciate the exceptional headroom both above and below decks. Other features I find extremely appealing include the huge side windows in the master stateroom that let you look out at the water while your head rests on the pillows. Any time you can add light and a view to the outside, you add a sense of space.</p>
<p><strong>Alfresco Features<br />
<img class="alignnone size-medium wp-image-14915" src="http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-352x450.jpg" alt="2016-400-SD-Dock-Feature-7315 copy" width="352" height="450" srcset="http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-352x450.jpg 352w, http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-768x982.jpg 768w, http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-801x1024.jpg 801w, http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-510x652.jpg 510w, http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy-1080x1381.jpg 1080w, http://heartlandboating.com/wp-content/uploads/2016/05/2016-400-SD-Dock-Feature-7315-copy.jpg 1173w" sizes="(max-width: 352px) 100vw, 352px" /><br />
</strong>You have a choice between two options on the swim platform: fixed or hydraulic with a 500-pound capacity. The hydraulic lowers comfortably into the water and makes waterborne ingress/egress much easier. Plus, a very interesting stair design automatically folds flush or deploys as the platform raises and lowers for ease of access from the aft cockpit.</p>
<p>Remember how studies showed owners cooking less on board? Well, they still like to grill! To that end, an optional outdoor entertainment center located in the transom houses a grill. If you wish, you can also stipulate a wet bar on the flybridge.</p>
<p>Speaking of which, the flybridge features a very roomy area with a complete upper control station mirroring the helm in the salon.</p>
<p>Last but not least, in the comfort department, the bow sports a big sun lounge with adjustable backs on the sunpad and — if you opt — a stylish sunshade.</p>
<p><strong>Cruise Control<br />
</strong>Standard propulsion consists of a pair of Cummins QSB 6.7-liter diesels rated at 459 horsepower, each coupled to V-drives. I’m told most buyers opt for the bow thruster and joystick controls — a wise choice. With or without the joystick, the 400 Fly affords you inch-by-inch control when maneuvering.</p>
<p>Our test boat hit 30 mph just 20 seconds after pushing the throttles forward and topped out at a respectable 35 mph while burning 47 gph. I found the optimal cruising speed to be 30.5 mph at 3,000 rpm while using 38.5 gph, providing a range of more than 200 miles.</p>
<p>The 17-degree deadrise translates to a smooth ride in a head sea but without causing the boat to roll uncomfortably when drifting beam to the waves. I also found the boat to be remarkably quiet above and below deck at all speeds.</p>
<p>The Sea Ray 400 Fly stands as sleek, stylish, open and exquisitely comfortable cruising yacht that will work equally well as a weekend home or an entertainment platform. It’s a design that will please young and old at the same time, since everyone can have their own space when they feel so inclined. Bravo. Cornelius N. “Connie” Ray would heartily approve!</p>
<hr />
<p><strong>A Little Off the Top</strong><br />
The Sea Ray 400 series also includes an express model, the 400 Sundancer. This cruiser shares the same interior layout and features as its sister-ship but has a hardtop with retractable sunroof rather than a flybridge. It comes available with gas or diesel V-drives and sterndrives.</p>
<hr />
<p><strong>Sea Ray 400 Fly</strong><br />
Length Overall: 40’<br />
Beam: 13’6”<br />
Draft: 3’7”<br />
Dry Weight: 33,693 lbs.<br />
Fuel capacity: 352 gals.<br />
Water capacity: 100 gals.<br />
Base price: $744,000</p>
<p>www.searay.com</p>
<p><em>Author: Dean Travis Clarke is a regular contributor to HeartLand Boating magazine</em></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tested-sea-ray-400-fly/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://heartlandboating.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='14912' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="wppas_custom_widgets-5" class="et_pb_widget wppaszone"><div  class="paszone_container paszone-container-12205   " id="paszonecont_12205" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-12205 " id="12205" style="overflow:hidden; max-width:300px; max-height:600px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-12205" style="" ><div class="pasli pasli-14848 "  data-duration="5000" bid="14848" aid="12205"><a class="wpproaddlink" href="http://heartlandboating.com?pasID=MTQ4NDg=&amp;pasZONE=MTIyMDU=" target="_self" ><img src="http://heartlandboating.com/wp-content/uploads/2016/04/RBFF_PSA_webbanner-e1461870028919.jpg?pas=16861792361707120029" alt="RBFF House Ad" border="0"  /></a></div></div></div></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-1545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1545"><a href="http://heartlandboating.com/about/">About</a></li>
<li id="menu-item-1546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1546"><a href="http://heartlandboating.com/advertise/">Advertise</a></li>
<li id="menu-item-1547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1547"><a href="http://heartlandboating.com/contact/">Contact</a></li>
<li id="menu-item-14291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14291"><a href="http://heartlandboating.com/digital-issues/">Digital Editions</a></li>
<li id="menu-item-14544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14544"><a href="http://heartlandboating.com/magazine/">Magazine</a></li>
<li id="menu-item-14545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14545"><a href="http://heartlandboating.com/subscribe-email/">Newsletter</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/heartlandboating" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/HrtLandBoating" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://heartlandboating.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
						<p id="footer-info"> &copy 2016  HeartLand Boating</p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://heartlandboating.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://heartlandboating.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://heartlandboating.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tested-sea-ray-400-fly\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/heartlandboating.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//heartlandboating.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='//heartlandboating.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//heartlandboating.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tested-sea-ray-400-fly\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//heartlandboating.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tested-sea-ray-400-fly\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_b8f033f5646c42123981b54870dba07d"};
/* ]]> */
</script>
<script type='text/javascript' src='//heartlandboating.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/js/vbc/html2canvas.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/js/custom.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/heartlandboating.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/heartlandboating.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/heartlandboating.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"17cd367b0a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c046ece5f6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"14912","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.43'></script>
<script type='text/javascript' src='http://heartlandboating.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/heartlandboating.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://heartlandboating.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8'></script>
</body>
</html>